Найдено 1264 результата

kif0rt
05 дек 2004, 20:45
Форум: Форум для чайников
Тема: Может кто знает в чём тут проблема ...
Ответы: 13
Просмотры: 5293

Может кто знает в чём тут проблема ...

У меня внутренний модеm Intel 536EP. Решил установить дрова на мой Mandrake 10.1 Official. И вот что мне "сказал" Linux после команды make 536: [root@localhost intel]# make 536 Module precompile check Current running kernel is: 2.6.8.1-12mdk /lib/modules... autoconf.h exists diff: /boot/vmlinuz.auto...
kif0rt
06 ноя 2004, 13:28
Форум: Форум для чайников
Тема: Проблема: в SusE 9.1 Pro не воспроизводится видео.
Ответы: 7
Просмотры: 3811

Всё по порядку : 1) После того как установил rpm с divx (спасибо за ссылочку are0x'у) в kaffeine видео начало проигрываться просто замечательно. Xine по-прежнему ругался, что у меня нет DivX5 Pro, хотя в kaffeine всё работает. 2) После установки win32 кодеков у меня видео показывало только в несколь...
kif0rt
05 ноя 2004, 22:43
Форум: Форум для чайников
Тема: Проблема: в SusE 9.1 Pro не воспроизводится видео.
Ответы: 7
Просмотры: 3811

Спасибо. Кодеки позволяют смотреть видео, но только почему-то в нецветном варианте . А mplayer ещё не собирал, кстати нет ли mplayer'а в rpm варианте для SuSE 9.1 ? а то в Mandrakw 10.0 у меня он не компилился.
kif0rt
04 ноя 2004, 01:17
Форум: Форум для чайников
Тема: Проблема: в SusE 9.1 Pro не воспроизводится видео.
Ответы: 7
Просмотры: 3811

Проблема: в SusE 9.1 Pro не воспроизводится видео.

Установил почти все 5 дисков, но кодеков в \usr\lib\win32\ не появилось. Скачал кодеки с сайта mplayer (но сам плеер у меня не стоит), скопировал куда надо. После этого фильмы начали запускаться (да и то не везде), но только в чёрно-белом (или что-то в этом роде) варианте. В Mandrake 10.0 (3CD) всё ...